主題:舊 iPhone、iPad 系統升級   必裝 iOS 12.5.4 保安更新

ePrice HK
  • 發表時間:2021-06-15 10:18
    假如你手上還有無法升級 iOS 13 的舊款 iPhone,甚至仍然在使用中,請盡快更新你的系統。Apple 剛剛推出了 iOS 12.5.4 保安更新,主要修復 3 個重要的保安漏洞,讓仍然在使用無法升級新系統的 iPhone 用戶,能夠至少有一個安全的使用環境。
     
    舊 iPhone、iPad 系統升級   必裝 iOS 12.5.4 保安更新

    Apple 表示 3 個保安漏洞中,當中兩個與 WebKit 有關,其餘一個為證書漏洞。WebKit 漏洞可能已經被黑客廣為利用,透過特製的網站內容去執行有問題的程式碼。今次 iOS 12.5.4 保安更新對應的機種包括 iPhone 5s、iPhone 6、iPhone 6 Plus,還有 iPad Air、iPad mini 2、iPad mini 3 和 iPod touch 第六代。
     
    舊 iPhone、iPad 系統升級   必裝 iOS 12.5.4 保安更新

    資料來源:appleinsider
     

    立即加入Facebook 專頁,新聞/消息/優惠,最快知。

    01樓 ▲TOP 回列表頁